Freies Landwirtforum

Informations- und Diskussionsforum mit Schwerpunkt Landwirtschaft
Dein letzter Besuch: Freitag 17. November 2017, 23:12 Aktuelle Zeit: Freitag 17. November 2017, 23:12



Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Warchalowski Motorproblem
BeitragVerfasst: Mittwoch 4. Mai 2011, 20:38 
Offline
Kämpfer für das Forum
Kämpfer für das Forum

Registriert: Dienstag 22. September 2009, 13:34
Beiträge: 1179
Plz/Ort: Unteres Mühlviertel/Bez. Freistadt
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo Leute,

Wachalowski Motorproblem
habe in letzter Zeit Probleme mit meinem WT20.
Springt ohne Probleme an, läuft auch gut und gern 15-20 Minuten und dann ist es
wie wenn immer weniger Sprit gefördert wird, Leistung fällt ab auch bei Vollgas und
der Traktor stirbt schlussendlich ab!

Nach 10-15 Minuten "Standzeit" springt er aber ohne Probleme sofort wieder an und läuft normal!

Hab erst auf einen verstopften Dieselfilter getippt, aber dann würd er nicht gleich anspringen?!

Möglicherweise eine Dieselleitung "verstopft"? Ist das überhaupt möglich?
Einspritzdüsen sind meine nächste Idee...

Währe toll wenn mir jemand weiterhelfen könnte

Gruss
Matthias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Mittwoch 4. Mai 2011, 22:42 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3796
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Was Deinen "Wachalowski" fehlt? ...

... ein "R" ...

Hört sich fast nach einer ausgelutschten Einspritzpumpe an ...
Zuerst aber überprüfe, ob das Belüftungsloch im Tankdeckel richtig frei ist!

Tritt das Problem bei höheren Temperaturen verstärkt auf? Bzw. ist es im Winter nicht aufgetreten?
Wenn er warm ist, verhungert er eher mit höheren Standgas, oder stirbt er leichter mit ganz wenig Standgas ab?
Wenn er zu verrecken droht, läßt er sich noch retten, wenn man Vollgas gibt, oder nutzt das dann nichts mehr?

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Mittwoch 4. Mai 2011, 23:24 
Offline
stets bereit
stets bereit

Registriert: Samstag 12. März 2011, 14:23
Beiträge: 31
Länderflagge: Austria (at)
Betriebsschwerpunkt: Mutterkuhhaltung
Wirtschaftsweise: biologisch
Betriebsart: Neben/Zuerwerb
Ausbildung: Facharbeiter
keine tragik....
derzeit bezahlen die schrotthändler 180,-eur per tonne eisen.
für alu gibt es mehr ....
mfg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Freitag 6. Mai 2011, 20:36 
Offline
Kämpfer für das Forum
Kämpfer für das Forum

Registriert: Dienstag 22. September 2009, 13:34
Beiträge: 1179
Plz/Ort: Unteres Mühlviertel/Bez. Freistadt
Länderflagge: Austria (at)
Geschlecht: männlich
Fadinger hat geschrieben:
Hallo!

Was Deinen "Wachalowski" fehlt? ...

... ein "R" ...

Hört sich fast nach einer ausgelutschten Einspritzpumpe an ...
Zuerst aber überprüfe, ob das Belüftungsloch im Tankdeckel richtig frei ist!

Tritt das Problem bei höheren Temperaturen verstärkt auf? Bzw. ist es im Winter nicht aufgetreten?
Wenn er warm ist, verhungert er eher mit höheren Standgas, oder stirbt er leichter mit ganz wenig Standgas ab?
Wenn er zu verrecken droht, läßt er sich noch retten, wenn man Vollgas gibt, oder nutzt das dann nichts mehr?

Gruß F


Sorry für das R...war keine Absicht :)

Habe mal den Schlauch vom Filter nach unten zur Pumpe ausgetauscht in einen durchsichtigen Benzinschlauch, man sieht im Standgas wird Sprit blasenfrei gefördert und im Vollgas gibt es auch keine übermäßige Blasenbildung.

Hatte das Problem erstmals bei ziemlich kalten Wetter, aber auch bei etwa 20 Grad, also eher nicht Temperaturabhängig!

Wenn der Motor im 3/4 bis Vollgasbereich läuft so stirbt er nach einer Weile (etwa 15 Minuten) ab, da hilft es auch nichts wenn man das Gas ganz durchdrückt, Gang herausnehmen lässt ihn etwas länger laufen aber bringt im Endeffekt auch nix...

Im Standgas läuft er länger, aber nach einiger Zeit das selbe Problem.

Der Hahn am Dieseltank ist nicht ganz dicht, möglicherweise bekommt er hier etwas Luft.

Was ich auch schon gedacht habe, dass etwas verstopft sein könnte (Leitungen, Einspritzdüse), aber dann würde er ja nicht mehr anspringen nach der Wartezeit...

Gruss
Matthias

P.S: Alteisen kommt natürlich nicht in Frage, wer sowas wegschmeißt ist ohnehin ein Depp, immerhin sind die Leute ganz "geil" auf Ersatzteile, gerade für Lindner/WaRchalowski sind die recht dünn gesäht


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Freitag 6. Mai 2011, 21:33 
Offline
mutig und hilfsbereit
mutig und hilfsbereit

Registriert: Samstag 7. März 2009, 00:15
Beiträge: 638
Geschlecht: männlich
scheibl hat geschrieben:
keine tragik....
derzeit bezahlen die schrotthändler 180,-eur per tonne eisen.
für alu gibt es mehr ....
mfg


@scheibl

einen WT 20 nach Tonnenpreis zu verkaufen, ist ein schlechtes Geschäft, weil der Floh aus der Wiener Traktorschmiede kaum 900 kg zusammenbringt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Samstag 7. Mai 2011, 12:01 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3796
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!
matthias31 hat geschrieben:
Was ich auch schon gedacht habe, dass etwas verstopft sein könnte ...
Eben ... Was ist mit dem Tankdeckel? Wenn die Leitung selbst wo zu ist, läuft er keine Minute.
matthias31 hat geschrieben:
Habe mal den Schlauch vom Filter nach unten zur Pumpe ausgetauscht in einen durchsichtigen Benzinschlauch, man sieht im Standgas wird Sprit blasenfrei gefördert und im Vollgas gibt es auch keine übermäßige Blasenbildung.
Dort darf sich kein einziges Bläschen zeigen, sonst ist schlecht entlüftet -> richtig entlüften!
Hast Du einen Kraftstoffhahn, oder einen Schieber? Beim Schieber ist es so, daß man durch Nachziehen der Verschraubung die Korkdichtungen wieder anpressen kann, und er dadurch dicht werden sollte. Wenn er dort Luft saugt (richtig müßte er safteln) dann stimmt etwas mit dem Tank nicht!

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Dienstag 10. Mai 2011, 21:17 
Offline
Kämpfer für das Forum
Kämpfer für das Forum

Registriert: Dienstag 22. September 2009, 13:34
Beiträge: 1179
Plz/Ort: Unteres Mühlviertel/Bez. Freistadt
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo Fritz,

Das Entlüftungsloch am Tankdeckel ist nicht verstopft, hab ich bereits überprüft!

Im Benzinschlauch zeigen sich im Standgas nur ganz selten, aber unter 3/4 Gas schon ziemlich
viele Bläschen! Ich vermute die kommen daher, dass zwischen Tank und Dieselhahn die Dichtung
undicht ist und hier die Luft eintritt...

Kann es sein, dass sich mit der Zeit eine Luftblase bildet und somit kein Sprit mehr gefördert wird
und der Traktor dann abstirbt!

Gruss
Matthias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Dienstag 24. Mai 2011, 08:41 
Offline
Kämpfer für das Forum
Kämpfer für das Forum

Registriert: Dienstag 22. September 2009, 13:34
Beiträge: 1179
Plz/Ort: Unteres Mühlviertel/Bez. Freistadt
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Gute Neuigkeiten von meinem WT 20!

Der Dichtungsgummi im Dieselhahn war einfach schon so ausgeleiert dass er nicht mehr ordentlich abgedichtet hat und die Leitung nach oben
war ziemlich zu, daher wird er dort die Luft gezogen haben.

Eine längere Ausfahrt wird es dann zeigen ob das Problem zur gänze gelöst ist.
Gruss
Matthias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Dienstag 24. Mai 2011, 09:00 
Offline
Held des Forums
Held des Forums
Benutzeravatar

Registriert: Freitag 6. März 2009, 13:00
Beiträge: 2517
Plz/Ort: Mostviertel/Voralpen
Länderflagge: Austria (at)
Geschlecht: männlich
Wirtschaftsweise: biologisch
Betriebsart: Neben/Zuerwerb
Ausbildung: Facharbeiter
Hallo!

Na super, dann hast dir jetzt ein kühles Freistädter verdient! :mrgreen: (aber bitte erst nach der Ausfahrt!)

_________________
lg
leitn, alias Leitnfexer

der mit dem Hang zum Hang... weil mache Sachen im Leben einfach steil sind!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: Warchalowski Motorproblem
BeitragVerfasst: Dienstag 24. Mai 2011, 15:53 
Offline
Kämpfer für das Forum
Kämpfer für das Forum

Registriert: Dienstag 22. September 2009, 13:34
Beiträge: 1179
Plz/Ort: Unteres Mühlviertel/Bez. Freistadt
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo Leitn, ja sehr richtig, da nehm ich dich beim Wort ;)


Nach oben
 Profil  
 
 [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Common [Crawler] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

STATUS WERBEFREI EASY
Guthaben 0 Tage | Aufladen »

Impressum | Mobile Version
© 2006 - 2016 Forenworld
Dieses Forum ist gehostet bei Forenworld.

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de