Freies Landwirtforum

Informations- und Diskussionsforum mit Schwerpunkt Landwirtschaft
Dein letzter Besuch: Samstag 21. Oktober 2017, 14:16 Aktuelle Zeit: Samstag 21. Oktober 2017, 14:16



Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mittwoch 23. November 2016, 18:40 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 121
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo,

ich habe ein seltsames Problem bei einem Hürlimann - SAME 6 Zylinder Saugmotor (Wasserkühlung).
Ich frage nicht, weil ich den Fehler beheben will, sondern weil mich interessiert, welche Gründe es geben könnte ...

Bei etwas ab +5 Grad startet der Motor super, läuft dann aber etwas unrund und spuckt aus dem Auspuff, also laufen wohl nicht alle Töpfe. Dabei raucht er stark blau - riecht eher nach Ölverbrennung.
Der Motorlauf bessert sich in wenigen Minuten, das Rauchen dauert etwa bis Betriebstemperatur.
Dann läuft er super, hat super Leistung ...
Im Sommer ist alles top.
Motoröl: 15W40


Ölverbrauch?- Ich würde sagen SAME-mäßig :lol2: :lol2: :lol2: :lol2:


Was kann da sein??

Gruß


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 24. November 2016, 10:19 
Offline
stets bereit
stets bereit
Benutzeravatar

Registriert: Freitag 9. Januar 2015, 13:29
Beiträge: 23
Plz/Ort: Im wunderschönen Kärntnerland
Länderflagge: Austria (at)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Neben/Zuerwerb
Ausbildung: keine Ausbildung
Wenn er nicht gleich auf allen Zylindern läuft, dann schätze ich, dass du eher den unverbrannten Diesel riechen wirst, nicht Öl.
Diesel raucht so grau-blau, je nachdem wie lange er humpelt, kann schon sein, dass sich der Diesel im Auspuff sammelt und dann ein bissl Zeit braucht, bis er von dort "verraucht" oder bei größerer Belastung ausbrennt.
Aber ich denke, dass du Flammen aus dem Auspuff wohl bemerkt hättest.

Falls du es doch reparieren willst würde ich als erstes mal die Düsen herausnehmen und abdrücken lassen.
Kann gut sein das eine oder mehrere nicht mehr schön zerstäuben sondern tropfen. Dann hast bei kaltem Motor Schwierigkeigen das der Diesel verbrennt.
Wenn die Düsen schon draußen sind kann man gleich die Kompression prüfen, wenn da alles OK ist ist das Thema wohl mit den Düsen erledigt.


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 24. November 2016, 13:14 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3788
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Den Motor kenne ich nicht, konkret kann ich also nichts sagen, nur eher allgemeine Dinge.
Welche Kaltstarteinrichtung ist vorhanden?
Bei Glühkerzen oder nachglühfähigen Glühstiften könnte man versuchen etwas nachzuglühen. Unserem Warchalowski mit etwas ausgelutschtem Motor tut bei großer Kälte zehn Sekunden nachglühen richtig gut. Ohne Nachglühen humpelt er am Anfang auch nur, teilweise verhaspelt er sich sogar (stirbt wieder ab).
Bei Glühstiften könnte auch einer davon (oder mehrere) defekt sein, bzw. elektrische Kontaktprobleme haben.
Oder Du gönnst ihm eine Kühlwasservorwärmung. So einen steifen Sechsender wiederzubeleben, ist für Batterie und Starter schon eine gewisse Herausforderung ... ;)

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
BeitragVerfasst: Donnerstag 24. November 2016, 14:28 
Offline
mutig und hilfsbereit
mutig und hilfsbereit

Registriert: Samstag 7. März 2009, 00:15
Beiträge: 637
Geschlecht: männlich
Baujahr, Stunden und welcher Motor genau?

Habe einen Kumpel mit Same 4 Zylinder Wassserkühlung.
Der lobt seinen Motor sehr für Leistung und Verbrauch, hat aber im kalten Zustand genau so die Symptome, wie von dir geschildert. Haben erst vorgestern über das Wetter geredet und die daraus resultierende Rauchglocke in seinem Stall beim Füttern mit dem Traktor und dass er deswegen überlegt den zweiten, neueren Same dafür herzunehmen, wegen besserer Startfreudigkeit usw. und dabei habe ich auch die Kühlwasservorwärmung eingeworfen....


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 24. November 2016, 18:38 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 121
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Hm, nun ja, es könnte auch Diesel sein, der Rauch ...
Okay, das mit den Düsen klingt vernünftig :D Danke!

@Fadinger
Er hat eine Flammkerze, das Vorglühen ist automatisiert.
Glüht auch nach. Und funktioniert alles super :D
Naja, wenn er kalt ist, braucht er ordentlich Starterleistung, der ist entsprechend schwer zu drehen :klatsch: :klatsch:
Naja, Same hat dann mal Hydrostössel an den einzelnen Einspritzpumpen verbaut, dann soll sich das Problem verbessert haben, liegt es etwa an einen falschen Spritzpunkt, wenn er kalt ist... ??
Aber du wirst wissen was eine PLD Einspritzanlage ist? :D
Mit Einzelnen Pumpen- die im Motorblock verbaut sind.
Weil sowas habe diese Motoren... Sieht man eher selten...


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 30. November 2016, 09:06 
Offline
ohne Furcht und Tadel
ohne Furcht und Tadel

Registriert: Donnerstag 30. Juni 2011, 11:05
Beiträge: 79
Länderflagge: Austria (at)
Geschlecht: männlich
Betriebsschwerpunkt: Obst/Wein/Gemüse
Wirtschaftsweise: konventionell
Betriebsart: Neben/Zuerwerb
Ausbildung: Facharbeiter
Ich habe einen Deutz (Samemotor drinnen)
3 Zylinder auch mit selbem Kaltstartsystem, also wärmt auch nach dem Starten noch eine Zeit lang.
Bei mir ist das auch so - unter +5 Grad springt er sowieso tendenziell schlecht an.... und stottert und raucht dann, so wie man es bei Temperaturen von -15 Grad und mehr von anderen kennt....
Habe ihn seit 2008... also führt zu keinen Folgeproblemen...
Der Vorgänger Lamborghini BJ 1993 mit selbem Vorwärmsystem aber 4 Zylinder hatte das selbe Kaltstartsystem
Es ist nun mal Italiener... die mögen es kalt nicht...

_________________
Normal sein ist nicht lustig.... das sind eh alle anderen ;-)


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 30. November 2016, 13:03 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 121
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo fgh!

Naja, die luftgekühlten SAME springen immer an, die laufen super ;)


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 1. Dezember 2016, 12:37 
Offline
ohne Furcht und Tadel
ohne Furcht und Tadel

Registriert: Donnerstag 30. Juni 2011, 11:05
Beiträge: 79
Länderflagge: Austria (at)
Geschlecht: männlich
Betriebsschwerpunkt: Obst/Wein/Gemüse
Wirtschaftsweise: konventionell
Betriebsart: Neben/Zuerwerb
Ausbildung: Facharbeiter
Mit dem luftgekühlten Same hatte ich nie die Ehre.

_________________
Normal sein ist nicht lustig.... das sind eh alle anderen ;-)


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 1. Dezember 2016, 12:59 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 121
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Da hast du etwas versäumt - die laufen immer super, und kühlen auch super :klatsch:
(Sie produzieren viel heiße Luft ... :mrgreen: )


Nach oben
 Profil  
 
 [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Common [Crawler], Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

STATUS WERBEFREI EASY
Guthaben 0 Tage | Aufladen »

Impressum | Mobile Version
© 2006 - 2016 Forenworld
Dieses Forum ist gehostet bei Forenworld.

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de