Freies Landwirtforum

Informations- und Diskussionsforum mit Schwerpunkt Landwirtschaft
Dein letzter Besuch: Freitag 15. Dezember 2017, 23:32 Aktuelle Zeit: Freitag 15. Dezember 2017, 23:32



Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: MAG Motor läuft zu fett
BeitragVerfasst: Dienstag 18. Oktober 2016, 09:58 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 123
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Mein Rasant Motormäher hat einen MAG 1029 Motor verbaut.
Dieser läuft meist zu fett, egal wie man die Leerlauf-Regulierschraube einstellt - somit bekommt man das Problem nicht weg.
Ich habe schon die Schwimmernadel und den Schwimmer im Gurtner Vergaser getauscht - ohne Besserung.
Wenn ich den Benzinhahn schließe, dann läuft er nach wenigen Sekunden top.
Also müsste doch der Schwimmerstand zu hoch sein?
Dieser lässt sich nicht einstellen! :bindagegen:
Oder was könnte nicht sein?

Noch ein paar Fotos vom Vergaser ...

Gruß Danke!


Dateianhänge:
BILD0204.JPG
BILD0204.JPG [ 86.96 KiB | 1627-mal betrachtet ]
BILD0205.JPG
BILD0205.JPG [ 70.23 KiB | 1627-mal betrachtet ]
BILD0207.JPG
BILD0207.JPG [ 93.57 KiB | 1627-mal betrachtet ]
BILD0203.JPG
BILD0203.JPG [ 112.78 KiB | 1627-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: MAG Motor läuft zu fett
BeitragVerfasst: Dienstag 18. Oktober 2016, 14:02 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3804
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Danke für die Bilder!

Eine andere Frage:
Rastet die Chokeklappe in der offenen Stellung ein, oder klappert sie hin und her?

Ein zu hoher Pegelstand im Schwimmergehäuse müßte sich eigentlich durch ein Überlaufen des Vergasers bemerkbar machen. Deshalb vermute ich eher eine Undichtheit im Düsensitz, durch die Benzin, bzw. bei niedrigem Pegel Luft angesaugt wird. Kraftstoff darf nur durch die Düse selber (grüner Ring) angesaugt werden, nicht aber über die Verschraubung der Düse (roter Pfeil). Das gilt sinngemäß nicht nur für die Hauptdüse, sondern auch für die Leerlaufdüse.
Dateianhang:
Gurtner Vergaser Düsen.jpg
Gurtner Vergaser Düsen.jpg [ 42.74 KiB | 1609-mal betrachtet ]
Oder die Düsenluft stimmt nicht, weil entweder die Stellschraube (grüner Ring) ganz zugedreht ist, oder die Bohrungen im Vergaser verlegt sind.
Dateianhang:
Gurtner Vergaser Schwimmer.jpg
Gurtner Vergaser Schwimmer.jpg [ 49.25 KiB | 1608-mal betrachtet ]
Da Du aber eh gerne experimentierst, folgender Vorschlag:
Nimm Dir ein altes Glas - zB. ein Krengläschen - und befestige es anstelle des Schwimmergehäuses am Vergasser. Dann kannst Du die Arbeit des Schwimmers und den Benzinstand, bei dem der Motor korrekt läuft, beobachten. Liegt diese Pegelhöhe in etwa im Bereich der Verschraubung der Düsen, so ist der Fehler schon einmal lokalisiert ... ;)

Noch etwas zur Reinigung von (Vergaser)Düsen, was eigentlich zum Grundwissen eines Mechanikers gehören sollte:
Die Bohrung in Vergaserdüsen besitzt meist einen feinen Drall, ähnlich einem Gewehrlauf, um einen Wirbel zu erzeugen, damit der Kraftstoff gut vernebelt wird. In der Regel sind diese Düsen aus Messing, einem eher weichen Metall, deshalb dürfen sie niemals nie nicht mit Metallteilen (Nadel, Draht, ...) bearbeitet werden! Ansonsten wird der Drall beschädigt/zerstört und die Düse zerstäubt schlecht, was sich in höherem Verbrauch, schlechtem Startverhalten, unregelmäßigem Lauf, ... bemerkbar macht. Um eine Düse frei zu bekommen, darf höchstens ein Besen-, Pinsel-, oder Bürstenhaar verwendet werden.

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: MAG Motor läuft zu fett
BeitragVerfasst: Dienstag 18. Oktober 2016, 18:25 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 123
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Danke für die Antwort!

Also, die Drosselklappe bleibt offen wenn sie offen ist.
Das mit dem Glas werde ich versuchen :D

Hm, an der Leerlauf Korrektur Schraube habe ich mich auch schon gespielt, damit bekommt man das Problem nicht weg...

Also wie jetzt - wenn der Motor dann super läuft, wenn der Benzinpegel genau bei Schnittstelle Düse und Vergaser steht, saugt er dort Luft an?

Warum lief der Motor dann, wenn ich mich am Benzinhahn spiele?
Auch wegen dem?

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: MAG Motor läuft zu fett
BeitragVerfasst: Dienstag 18. Oktober 2016, 20:59 
Offline
mutig und hilfsbereit
mutig und hilfsbereit

Registriert: Samstag 7. März 2009, 00:15
Beiträge: 639
Geschlecht: männlich
Wann genau tritt das Problem auf? Schon im kalten Zustand oder erst später?
Ich möchte mich nicht bei den Experten einmischen, weil ich Vergaserprobleme so selten habe, dass mir die Details gar nicht geläufig sind, aber bei einem meiner MAG-Motoren war die ganze Motorspinnerei auf einen defekten Tankdeckel zurückzuführen. Ich habe deswegen daran gedacht, weil du von der Spielerei mit dem Benzinhahn geschrieben hast.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: MAG Motor läuft zu fett
BeitragVerfasst: Dienstag 18. Oktober 2016, 21:07 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 123
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Habe schon versucht den Tankdeckel während des Motorlaufes zu öffnen, bringt nichts..
Das Problem tritt warm sowie auch kalt auf, manchmal ist es besser - das heißt, er läuft annähernd gut ...
Hmm, vorigen Herbst hat er angefangen mit dem Mist ... :roll:
Im Winter habe ich die Schwimmernadel getauscht, so, und dann lief er heuer super - bis August - gestartet, gemäht - und wieder das Problem, aber nicht mehr so schlimm.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: MAG Motor läuft zu fett
BeitragVerfasst: Freitag 21. Oktober 2016, 17:26 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 123
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Na da schau mal einer her, heute war's wieder ein guter Tag :lol2:
Habe den Vergaser mal abgebaut, das Wetter war eh Sch. also super zum Maschinen richten, so Vergaserwanne abgenommen, und gleich mal an der Hauptdüse gedreht - mit den Fingern - und siehe da, die war locker :klatsch:
Habe den Vergaser gereinigt, und wieder angebaut, und dann mal probiert, der Motor lief schon viel besser, aber gemäht habe ich nicht, mal sehen ob das Problem wirklich behoben ist??!!!

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: MAG Motor läuft zu fett
BeitragVerfasst: Mittwoch 26. Oktober 2016, 10:23 
Offline
treu ergeben
treu ergeben

Registriert: Freitag 12. Oktober 2012, 18:01
Beiträge: 123
Betriebsschwerpunkt: Milchkühe
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!

Soda, ich glaube ich kann meinen Schlussbericht schreiben :D
Habe gestern mein letztes Eckerl Eingrasfutter weggemäht.
Der Mäher lief super, schaut aus als wäre das Problem behooben :klatsch:

Danke erstmal für die Hilfe! :klatsch:

Gruß


Nach oben
 Profil  
 
 [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Common [Crawler] und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

STATUS WERBEFREI EASY
Guthaben 0 Tage | Aufladen »

Impressum | Mobile Version
© 2006 - 2016 Forenworld
Dieses Forum ist gehostet bei Forenworld.

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de