Freies Landwirtforum

Informations- und Diskussionsforum mit Schwerpunkt Landwirtschaft
Dein letzter Besuch: Sonntag 22. Oktober 2017, 21:01 Aktuelle Zeit: Sonntag 22. Oktober 2017, 21:01



Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: John Deere Einspritzpumpe
BeitragVerfasst: Samstag 11. Juni 2016, 10:22 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!
Ich habe ein Problem mit einem John Deere 2850. Der Schleppper (5500 Stunden) hat keine Leistung mehr.
Luftfilter, Dieselfilter, ... alles geprüft, Düsen ausgebaut, Kompression geprüft, Düsen erneuert, ... keine Besserung.
Bleibt die ESP. Hat jemand Unterlagen oder Kenntnisse über CAV Einspritzpumpen?
Gruß
Arnd Dahmann


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Samstag 11. Juni 2016, 12:24 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3788
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo & Willkommen!

Etwas mehr Hintergrundinformationen zum Problem wären nicht schlecht ... ;)
Hat der warme Motor Schwierigkeiten mit dem Anspringen?
Tritt der Leistungsverlust immer auf, oder erst bei/nach Belastung?
Hat sich das Problem plötzlich bemerkbar gemacht, oder ist es schleichend gekommen?
Führe bitte einmal folgende Überprüfung durch:
(Dabei herausspritzender Diesel ist ggf. aufzufangen.)
Öffne bei auf leicht erhöhtem Standgas laufenden Motor langsam die seitliche Entlüftungsschraube an der Einspritzpumpe.
Bei ausreichender Kraftstoffversorgung spritzt ein feiner Strahl Diesel heraus, der Motor reagiert etwas mit der Drehzahl, läuft aber weiter. Stirbt der Motor hingegen sofort ab, liegt die Fehlerursache bei der Dieselversorgung.
Der Dieselfilter selber ist in Ordnung, OK, aber ist auch das Tanksieb/der Tankauslauf und die Leitungen sauber? Die Tankbelüftung ist frei?
Das Sieb in der Förderpumpe (der kleine Deckel oben mit SW10) ist rein, die Pumpe arbeitet auch korrekt und wird richtig angetrieben?
Schließlich sitzt auch noch im Zulauf der Einspritzpumpe vor der Flügelzellenpumpe ein kleines Sieb, welches verlegt sein könnte.
Das sind alles vorgelagerte Probleme, erst wenn man das alles definitiv ausschließen kann, sollte man sich auf die Einspritzpumpe fokussieren.

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Samstag 11. Juni 2016, 13:27 
Offline
mutig und hilfsbereit
mutig und hilfsbereit

Registriert: Samstag 7. März 2009, 00:15
Beiträge: 637
Geschlecht: männlich
Fadingers Fragen sind berechtigt. Bei einem schwächeren Modell aus dieser Serie war vor ein paar Jahren die Zuleitung vom Tank zur Förderpumpe zugeschleimt. Mitten auf dem Feld mit der Fahrradpumpe durchgeblasen und seither fahre ich wieder ohne weitere Maßnahmen.
Dass am Motor oder ESP mit diesen paar Stunden was sein soll, halte ich vorerst mal für unwahrscheinlich. Förderpumpe schon eher. Die gehen auch zwischendurch mal ein und kosten nicht die Welt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Samstag 11. Juni 2016, 22:48 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo, danke für die Tips, der Sonntag ist gesichert, werde das mal testen.
Danke.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Sonntag 12. Juni 2016, 16:04 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!
Also mal im Ganzen:
Den 2850 habe ich im Sommer 2015 gebraucht gekauft. 86PS 40 Kmh. Schlepper läuft top, springt kalt oder warm auf Schlag an. Der 2850 ist Zweitschlepper, düngen, Frontladerbetrieb, Silo holen, ...
Da ich selten damit fahre, ist mir das Leistungsproblem erst jetzt aufgefallen, weil er auf gerader Straße nur mit hängen und würgen leer auf volle Drehzahl kommt. Das war am Anfang nicht so.
Habe eben das mit dem Diesel an der Entlüftung getestet - kommt reichlich Diesel und man merkt kaum etwas am Motorlauf.
Was nun?
Gruß
Arnd Dahmann


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Sonntag 12. Juni 2016, 21:57 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3788
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

War der Traktor schon einmal an der Bremse? Ein Leistungstest würde nämlich eine klare Aussage geben, wieviel PS tatsächlich an der Zapfwelle abgegeben werden. Mit der gefühlten (Nicht)Leistung ist das halt immer so eine Sache ...
Die Einspritzpumpe selber sollte grundsätzlich nur am Prüfstand eingestellt werden. Einfach so "aufdrehen" würde ich nicht empfehlen, da wenn das Umfeld nicht paßt (zB. Luftmenge), man keine Mehrleistung, sondern nur einen Mehrverbrauch erreicht.
Zudem verstellt sich die Pumpe nicht langsam von selber! Wenn, dann fehlt abrupt Kraft oder Drehzahl. Verschleiß an der Pumpe macht sich in der Regel durch schlechtes Warmstartverhalten bemerkbar.
Ist sonst irgend etwas am Motor auffällig (Verbrauch, Temperatur, Rauchentwicklung, ...)?

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Sonntag 12. Juni 2016, 22:13 
Offline
mutig und hilfsbereit
mutig und hilfsbereit

Registriert: Samstag 7. März 2009, 00:15
Beiträge: 637
Geschlecht: männlich
die Frage ist halt auch, ob der Turbo einwandfrei funktioniert.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Sonntag 12. Juni 2016, 22:22 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo,
haben wir uns auch schon gedacht, aber beim Düsen tauschen haben wir uns den Turbo angesehen, kein Spiel (Lager) oder so ...
Das hat der Landmaschinenmechaniker beim Kompressionstest gemacht (habe selber kein Prüfgerät).
Der Motor springt warm wie kalt top an und qualmt leicht blau beim Gas geben, aber kein schwarzer Qualm.
Gruß
Arnd


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Sonntag 12. Juni 2016, 22:39 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3788
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

... und ob der Luftschlauch vom Turbo dicht ist.
Eine weitere Fehlerquelle wäre die Ladedruckdose an der Einspritzpumpe, die bei entsprechendem Ladedruck die Einspritzmenge erhöht. Kann sein, es ist generell zu wenig Ladedruck (Turboschaden), oder dieser geht irgendwie/irgendwo verloren (Luftschlauch), oder die Membrane hat einen "Patschen" ...

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Montag 13. Juni 2016, 22:22 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!
Heute habe ich die ESP ausgebaut, sie kommt morgen (hoffentlich) auf den Prüfstand ...
Gruß
nnamhad


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Sonntag 19. Juni 2016, 11:38 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3788
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Sehr gut!
Am Prüfstand würde sich dann auch ein eventuelles Problem mit dem Kaltstartbeschleuniger offenbaren, welches so kaum feststellbar ist.
Natürlich würde ich mich ebenfalls über einen kurzen Statusbericht freuen. Danke.
Mit konkreten Daten/Fakten vom Einspritzpumpenprüfstand und/oder Leistungstest wäre es auch leichter, Dir zu helfen. Schließlich sind wir keine Hellseher, und meine Glaskugel ist auch gerade beim Service ... ;)
Bzw. wenn wirklich markant Leistung fehlt, hätte ich sogar einen Verdacht. Stichwort Zündfolge ... ;)

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Donnerstag 23. Juni 2016, 23:09 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!
Erst einmal herzlichen Dank an alle, die sich die Zeit genommen haben und sich mit meinem Problem befasst haben :D :prost: .
Der 2850 zieht wieder wie es sich gehört.
Das Problem war der Rücklauf im Tank, das Röhrchen war verbogen (beim Tanken ?? ), habe es mit 2 mm Aludraht aufgebogen, Leitung drauf und er Läuft wieder.
Raucht auch wieder schwarz. Bekam keinen Sprit. Warum die ESP so reagiert weiß ich noch nicht. Wieso verhält sich eine Einspritzpumpe so bei verstopftem Rücklauf?
Aber man lernt nie aus.
Der 2850 hatte an der Bremse vor drei Tagen ganze 40 PS! Ist jetzt ein Unterschied wie Tag und Nacht ...
Tolles Forum hier
ich hoffe ich kann auch mal helfen.
Gruß
Arnd Dahmann


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Freitag 24. Juni 2016, 00:21 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3788
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Fein, freut mich, danke auch für die Rückmeldung.
"Keinen Sprit bekommen" ist in dem Fall nicht richtig, vielmehr kann die ESP den Einspritzvorgang nicht zeitgerecht beenden, wenn rücklaufseitig Druck vorherrscht. Das ist so, als würde der Kaltstartbeschleuniger "hängen" bzw. immer aktiv sein.
Einer meiner nächsten Hinweise wäre eh gewesen, die Entlüftungsschraube oben am Deckel der Einspritzpumpe (beim Gas- und Abstellhebel) etwas zu öffnen, und dabei zu testen, was die Leistung macht. Und zu überprüfen, ob nicht vielleich zwei Einspritzleitungen untereinander vertauscht sind.

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: John Deere Einspritzpumpe
BeitragVerfasst: Freitag 24. Juni 2016, 23:59 
Offline

Registriert: Sonntag 15. Mai 2016, 13:30
Beiträge: 9
Länderflagge: Germany (de)
Geschlecht: männlich
Wirtschaftsweise: konventionell
Betriebsart: Vollerwerb
Ausbildung: Facharbeiter
Hallo!
Danke nochmanl für die Hinweise, du scheinst dich mit ESP sehr gut aus zu kennen, top.
Das ist bei mir noch eine Bildungslücke.
Möchte mich kurz vorstellen: Ich bin Baujahr 1963, Landwirt, kleiner Betrieb mit Milchvieh und weiblicher Nachzucht. Arbeitete ca 25 Jahre in landw. Lohnbetrieb, hauptsächlich Werkstatt. Heute beim Landhandel. Schrauben meist alles selbst.
Gruß
nnamhad


Nach oben
 Profil  
 
 [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Common [Crawler], Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

STATUS WERBEFREI EASY
Guthaben 0 Tage | Aufladen »

Impressum | Mobile Version
© 2006 - 2016 Forenworld
Dieses Forum ist gehostet bei Forenworld.

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de