Freies Landwirtforum

Informations- und Diskussionsforum mit Schwerpunkt Landwirtschaft
Dein letzter Besuch: Dienstag 12. Dezember 2017, 00:30 Aktuelle Zeit: Dienstag 12. Dezember 2017, 00:30



Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Samstag 15. Oktober 2016, 10:18 
Offline

Registriert: Samstag 15. Oktober 2016, 09:52
Beiträge: 2
Länderflagge: Austria (at)
Betriebsschwerpunkt: kein Betrieb
Wirtschaftsweise: kein Betrieb
Betriebsart: Neben/Zuerwerb
Ausbildung: Facharbeiter
Guten Morgen lieber Administrator,
ich habe gesehen, dass Sie 2014 Hilfestellung in Fragen Steyr 188 Ödruck geleistet haben.

Für mich ergibt sich der Eindruck, dass Sie ein sehr gutes Fachwissen haben. :idea:

Bitte helfen Sie mir.

Ich habe vor Kurzem einen 188 Bj 1964 gekauft.
Als es noch wärmer war, war alles einigermaßen in Ordnung,
nun sind ein paar Probleme aufgetreten.

1) Öldruck im kalten Zustand zwischen 1,5 bis 2 bar, nahezu drehzahlunabhängig,
wenn der Motor dann zwischen 40 und 60 Grad Temperatur hat, verändert sich der Öldruck drehzahlabhängig,
bei höherer Drehzahl nahezu 2 bar, bei niedriger Drehzahl geht der Öldruck dann bis auf 3 bar hinauf.

Was kann da sein? :?:

2) im Kalten Zustand startet der Traktor schlecht, nur auf einem Zylinder so wie es scheint, und stößt dann Taktweise graublaue Wolken aus dem Auspuff.
Nach kurzer Zeit, vielleicht maximal 1 Minute sind diese Wolken weg und der Motor läuft so scheint´s auf beiden Zylindern normal.
Im Schauglas des Dieselfilters/Handpumpe ist oben immer etwas LUFT, ca 5mm, dies ändert sich auch nicht im Betrieb.
Die Glühkerzen sind parallel geschaltet und nehmen jeweils 5 Ampere Strom auf. (Glühkontrolle glüht nicht)

Was kann da sein? :?:

3) Hydraulik für Frontlader und Kraftheber scheinen DICHT zu sein, jedoch senken sich beide Heber relativ rasch wieder ab.
Was ist da zu reparieren? :?:

Wo bekomme ich die passenden Ersatzteile. :?:

Habe mir diesen Traktor gekauft um kleinere Arbeiten durchzuführen und schon bei verschiedenen Firmen und Traktorbesitzern nachgefragt. keiner konnte mir helfen.. :rain:

Ich vertraue auf Sie.

Danke im voraus,

mfG Georg


Nach oben
 Profil  
 
BeitragVerfasst: Samstag 15. Oktober 2016, 18:19 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3802
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo Georg, willkommen bei uns!

In Foren ist das "Du"-Wort gebräuchlich, davon wollen wir jetzt nicht abrücken, oder? ... ;)

Zum Öldruck:
Das konträre Druckverhalten könnte (!) an einer kleinen Undichtigkeit des Schnorchels der Ölpumpe liegen, durch die - besonders bei kaltem zähem Öl - Luft mit angesaugt wird. Eventuell ist auch das Saugsieb etwas verlegt, Bilder dazu siehe hier.
Normal wäre: kalter Motor und Standgas - etwa 3bar, mit Drehzahl um 4bar, warmer Motor mit Standgas ca. 2bar, bei Drehzahl 3 bis 4bar.
Mindestdruck ist 1,5bar, bei ungefähr 4bar sollte das Druckregelventil öffnen, daher sollte dieser Druck auch nicht großartig überschritten werden.

Zum Startverhalten:
Das liegt vermutlich an einer schadhaften Glühkerze. Dadurch glüht wohl auch der Überwacher nicht - zu geringer Stromfluß.
Wie wurde die Stromaufnahme gemessen? DC-Zangenamperemeter sind in der Handhabung nicht einfach (gerader stromdurchflossener Leiter, rechter Winkel der Zange), möglicherweise ist das Meßergebnis verfälscht. Die Messung über einen Shunt wäre aussagekräftiger.
Wurden die Kerzen einzeln gemessen, oder ziehen beide zusammen 10A? 5 Ampere wären für einen Glühstift relativ wenig, inbesonders zu Beginn des Glühvorganges sollte sich ein Stift über 10A nehmen, also zusammen mindestens 20A.
Falls Du ein einfaches Multimeter hast, kannst Du alternativ auch den Spannungsabfall an der Batterie messen, beim Vorglühen sollte die Spannung um ungefähr 0,8 Volt sinken, wenn beide Kerzen in Ordnung sind, bei Einzelprüfung 0,4V.
Die Luft im Schauglas sollte durch ordnungsgemäßes Entlüften wegzubringen sein - Entlüftungsschraube an der Einspritzpumpe öffnen und die Handpumpe betätigen, dazu ist sie ja da ... ;)
Der Wartungsbedarf der Einspritzpumpe (Ölstand in der Pumpe und im Reglergehäuse) ist Dir bekannt?

Zur Hydraulk:
Meistens ist der Nutring des Hubkolbens hart und porös, es könnte jedoch auch an einer internen Leckage des Steuergerätes liegen.
Der T188 hatte mehrere Hydraulikausführungen, falls die Hydraulik eine Senkdrossel hat (Regelhydraulik), diese bei unter Last angehobener Hydraulik schließen. Senkt sich die Hydraulik trotzdem - Manschette des Hubkolbens, bleibt sie oben - Steuergerät undicht.
Falls Du Dich an den Tausch des Nutringes wagst, die Hydraulik vom 28er ist vom Aufbau her der ZF-Hydraulik am Lindner ähnlich, siehe hier und hier. Vorher aber das Hydrauliköl ablassen, sonst schaut es heraus ... :mrgreen:
Mit Maßen kann ich nicht dienen, deshalb würde ich mich über Bilder und Daten des Nutringes/der benötigten O-Ringe freuen.

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
BeitragVerfasst: Samstag 15. Oktober 2016, 19:18 
Offline

Registriert: Samstag 15. Oktober 2016, 09:52
Beiträge: 2
Länderflagge: Austria (at)
Betriebsschwerpunkt: kein Betrieb
Wirtschaftsweise: kein Betrieb
Betriebsart: Neben/Zuerwerb
Ausbildung: Facharbeiter
Griassdi F,

danke für die rasche Antwort, :klatsch:

Strom mit Zangenamperemeter gemessen, 1) gemeinsam 10A, einzeln 5A, vielleicht liegt es auch am schlechten Kontakt der Verdrahtung (Rost) oder an der 3 mal gestückelten Leitung,
ja habe mir schon gedacht das 5A je Glühkerze etwas wenig sind.... ich werde mal zu -Testzwecken ein Kabel direkt von den Glühkerzen zur Batterie legen, oder ist es erforderlich die Glühspirale dazu in SERIE zu schalten, damit die Kerzen nicht abbrennen?

Ich werde mal die Ölwanne abschrauben und den Ansaugschnorchel kontrollieren/reinigen/abdichten und hoffen dass dann der Öldruck richtig ist....

Ich habe keine Angst vor der Hydrauliktreparatur, habe erst vor kurzem die Nutringe und Abstreifer meines alten Linde Staplers getauscht.....

Ölstand der EP habe ich schon nach dem Kauf überprüft und nachgefüllt, nach einer Weile waren die Ölstände bei beiden Meßstäben gleich...

danke, LG G


Nach oben
 Profil  
 
BeitragVerfasst: Samstag 15. Oktober 2016, 20:38 
Offline
Administrator
Benutzeravatar

Registriert: Montag 2. März 2009, 19:36
Beiträge: 3802
Plz/Ort: Mühlviertler Alm Oberösterreich
Länderflagge: Austria (at)
Geschlecht: männlich
Hallo!

Testweise können die Glühkerzen direkt bestromt werden. Sie sind für 11 Vollt ausgelegt, sie glühen dadurch halt schneller und haben eine etwas höhere Stromaufnahme/Leistung.
Hast Du einmal die Spannung direkt an den Glühkerzen gemessen? Der Glühüberwacher sollte etwa 1V Spannungsabfall verursachen, also sollte an den Glühkerzen eine um ein Volt niedrigere Spannung anliegen, als an der Batterie, nominal 11V.
Denkbar wäre nämlich auch, daß ein falscher Vorglühwiderstand verbaut ist. Anfangs hatte der T188 ja eine Thermostartanlage mit Flammglühkerze im Ansaugkrümmer. Diese Flammglühkerze hatte andere Betriebsdaten und deshalb auch einen anderen Glühwiderstand.

Gruß F

_________________

... wenn Du merkst, daß Du ein totes Pferd reitest, steig ab!


Nach oben
 Profil Website besuchen  
 
 [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Common [Crawler] und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

STATUS WERBEFREI EASY
Guthaben 0 Tage | Aufladen »

Impressum | Mobile Version
© 2006 - 2016 Forenworld
Dieses Forum ist gehostet bei Forenworld.

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de